Microsoft

Microsoft vient d’émettre un avertissement concernant une faille de sécurité visant les produits suivants : Windows Server 2008, Microsoft Office 2003, Microsoft Office 2010 et Microsoft Lync. Les récentes versions de Microsoft Office ne seraient pas affectées.

 

Dans l’attente d’un  correctif, Microsoft vous invite à être très vigilant lorsque vous ouvrez vos courriels, car la vulnérabilité serait utilisée au travers de courriels vous invitant à visualiser un certain contenu, sous forme d’images ou de liens vers des sites infectés.

 

Source Microsoft